1&1 – 3DSL …. endlich läufts

Ich hatte bei 1&1 mein neues DSL-Paket „3DSL“ bestellt. Allerdings mit drei verschiedenen Adressen: meine Rechnungsanschrift, die Anschrift des Telefonanschlusses und die Lieferadresse der Hardware. Tja – leider konnte man keine drei Adressen angeben. Da habe ich kurzerhand per Kontaktformular die Lieferadresse hinterher gemailt. …. böser Fehler … Nach sechs (!) Tagen kam eine Reaktion, dass die Information wohl die falsche Abteilung erreicht hatte und nun weitergeleitet worden sei. … Ich habe vorsichtshalber mal angerufen. Zu recht! Die Lieferadresse war natürlich nicht da und das Paket schon raus. Ich habe die Paketnummer des Lieferservice bekommen und da mal angerufen und denen die Sache erklärt. ….

Hat aber nichts geholfen!

Schließlich kam eine eMail, dass der Auftrag storniert worden sei. „Adresse falsch“

Tja, direkt wieder anrufen. Erneutes Beauftragen (ging glücklicherweise schnell) und erklären.

Eine Woche später war immer noch nichts da. Also wieder angerufen. Das Paket lag mal wieder wegen falscher Adresse im Auslieferungslager. Und wieder beim Lieferservice anrufen. Diesmal stimmte gar nichts von der Adresse. Also noch mal Rücksprache bei 1und1, ob ich da die falsche Paketnummer bekommen hätte. Nö – die stimmte. Haben die vielleicht einen anderen Kunden, der noch ein Paket erwartet mit diesem Namen? Nö, auch nicht. Also wieder beim Lieferservice anrufen und das ganze klären ….

Halt! Nicht noch mal den gleichen Fehler machen!

Gar nicht erst versuchen zu erklären, was Sache ist – ich habe denen nur gesagt, dass die das Paket an die eine Adresse schicken sollen. Mehr nicht. Und??? Es kam schließlich an. …

Fein – war alles drin. Und was ich gut fand: die FritzBox wird per default mit 128bit WPA Aktivierung ausgeliefert. Endlich das Ende der voreingestellten Unsicherheit… Mein Schleppi konnte sich auch gut mit der FritzBox per WLAN verbinden. Aber Internet? Neee – keine Spur.

Also wieder Anrufe tätigen – die Hotline von 1und1. Prima – hat nur fünf Anläufe gedauert, den Sprachcomputer dazu zu bewegen, mir einen Techniker zu geben!

Aber die gute Frau hatte wenigstens Ahnung. DSL sei noch geschaltet und von denen aus sollte alles funktionieren. Sie fragte mich, ob wir mehrere TAE-Buchsen hätten. (? Hää? Wieso auf einmal das?) Der Splitter dürfe nur an die erste und einzige angeschlossen werden. Ab in den Keller und die zweite abklemmen. Und?

HURRA!!! Es läuft! Und wie …. die bildüberladenen Seiten von 1und1 kamen fast komplett nach dem Aufruf. Tja, DSL 16.000 ist schon fein🙂

Explore posts in the same categories: Allgemein, de

Schreibe einen Kommentar

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s


%d Bloggern gefällt das: